Hiver 2013

Essai aquaponique 100l

Journaux de culture de vos installations indoor

Modérateur : Animateurs

Taeslash
Messages : 157
Enregistré le : Mer 22 Jan 2014 17:46
Localisation : Suisse
A remercié : 2 fois
A été remercié : 1 fois

Essai aquaponique 100l

Messagepar Taeslash » Mer 5 Fév 2014 22:26

Hello à tous,

Étant très limité par la place (on cherche à déménager au plus vite depuis un moment déjà, mais dur dur à trouver dans notre région)

Il y a 2 semaines, j'ai lancé un premier essai (en fait 2ième, mais le premier n'en était pas vraiment et trop petit, mal fait) en aquaponie:
- Bac: 60*50*40: 120l, mais pas rempli au max.
- Pompe: en fait filtre extérieur eheim 2213, rempli avec des minis tubes, un peu de mousse bleu et un autre support bactérien eheim. Consommation: 8watts
- Du tube PVC-U marley 11cm de diamètre percé avec des pots (0.7l) rempli de billes d'argile
- et un éclairage que je n'ai pas encore mis en route, qui est à la base un éclairage pour eau de mer, mais bon, je l'ai là, il a des leds 10000k, bleu 450nm et qques autres, mais principalement ça. Je me dit que pour des fines herbes, ça devrait le faire (le but c'est que ça pousse, pas que ça fleurisse), on va voir. 75w leds (la rampe a plus de 2 ans). Sera démarrée dès que je vois les graines germer.

L'ensemble, bon j'avoue, c'est vraiment du bricolage et y'a vraiment peu de place pour les plantes. :oops:
Image

- Les habitants: dans les 20 guppys bien petits que j'ai transvasé il y a un peu plus d'une semaine, mais le but est te trouver qques tilapias, car dès que je déménage, je fais un plus gros système.
Après je rêverai d'avoir des cherax quadricarinatus, mais je ne crois pas que ce soit légal en Suisse :( (en fait, c'est les transporter vivante qui n'est pas permis je crois, pour éviter le risque de contamination des cours d'eaux, c'est une espèce invasive)

Les tubes percés avec du 9cm me semble, les billes restent humide jusqu'en haut, le niveau d'eau est largement suffisant il me semble (voir trop haut?):
Image
L'eau monte dans les tubes par le tuyau vert à gauche et redescend dans le bac par la tuyau gris (qui en même temps aère un peu l'eau sans faire de bruit ou très peu), puis est pompée dans le bac par le tuyau qu'on voit à droite pour aller dans le filtre et remonter...

Démarrage du filtre et mise en eau le 18 Janvier 2014.
J'ai mis en place les tubes (après qques essais pour voir comment faire une descente silencieuse) avec les pots ce week-end.

J'ai pas résisté à déjà semer qques graines de basilic dans un pot et de persil dans un autre, on verra, le temps que le système se mette en place. A voir ce qui va aller dans les autres pots, peut-être répartir des pousses de basilic et persil et tester d'autres herbes aromatiques. Ma femme adore les piments habaneros, mais vu la place, je me demande si j'ose tester autre chose que des fines herbes.

Me demande si ça va donner qqch :roll:

J'aimerai bien trouver de la nourriture bio pour les poissons, mais pas trouvé pour l'instant, je sens qu'il va falloir que je le fasse moi-même par la suite. :roll:
Modifié en dernier par Taeslash le Ven 28 Fév 2014 21:58, modifié 1 fois.
Aquaponie (depuis 01.2014): viewtopic.php?f=9&t=386
Aquariophile (depuis 1990) ( http://gayaslash.jimdo.com/ ), hydroponie.
Vers Lausanne en Suisse.

hugrow
animateur aquaponique
Messages : 203
Enregistré le : Jeu 28 Nov 2013 08:53
Localisation : ariège
Contact :

Re: Essai aquaponique 100l

Messagepar hugrow » Mer 5 Fév 2014 23:09

Hello la Suisse.

Super ton installation, pour la lumière ça devrait le faire, sauf pour les piments …

La règle du 1 POUR 1 filtre volume d'eau est vrai pour les installation avec 1 kg de poisson au 50 l, mais c'est toujours mieux de voir large, et puis tu peux arrêter l'aquaponie et garder l'aquarium sans plantes entre deux cultures, c'est un plus …

Tu as bien fait de semer, si ton eau est à 20 deg C ou plus, ça va germer sans problème.

Les piments c'est possible en les taillant sauvagement et en les forçant à pousser déportés sur le coté pour avoir suffisamment de hauteur ( et une source de lumière rouge quand ils fructifieront)

Tiens-nous au parfum ...
Mon blog: Un potager dans la maison
Hydroponiste depuis 1996, aquaponiste 2003
Deux systèmes indoor:
http://www.aquaponie.fr/forum/viewtopic.php?f=9&t=370
http://www.aquaponie.fr/forum/viewtopic.php?f=9&t=412
aquaponie, bioponie et terre

aquaclic
Administrateur du site
Messages : 740
Enregistré le : Ven 4 Mar 2011 00:00
Localisation : Cherbourg
A remercié : 1 fois
A été remercié : 6 fois
Contact :

Re: Essai aquaponique 100l

Messagepar aquaclic » Sam 8 Fév 2014 20:28

Salut,

Attends que tes poissons grossissent un peu et tu pourras sans soucis mettre des graines dans ton systeme.
Mon installation indoor http://www.aquaponie.fr/forum/viewtopic.php?f=9&t=388

Localisation : Cherbourg (Normandie)
Pseudo FB : aqua ponie
Administrateur du forum

Taeslash
Messages : 157
Enregistré le : Mer 22 Jan 2014 17:46
Localisation : Suisse
A remercié : 2 fois
A été remercié : 1 fois

Re: Essai aquaponique 100l

Messagepar Taeslash » Lun 10 Fév 2014 21:13

Hello,

Merci pour vos réponses.

Alors le basilic a germé super bien en 4 jours, suis halluciné :shock:
Par contre le persil, j'ai aperçu 2 tiges juste maintenant (9jours), j'ai du les mettre un peu bas :oops:

J'ai trouvé 2 couples de Mossambicus, mais dans mon 120l ça va pas le faire j'imagine, même si j'essaie d'aménager 2 territoires. Vous en pensez quoi?
Un seul couple serait bien. Ils font 10cm (voir un peu plus selon les photos).
Après j'envisage de passer à plus grand, mais pas dans les 2-3 mois normalement.

Si qqun qui cherche un couple n'est pas trop loin de la Suisse et aimerai bouger, n'hésitez pas ;)

J'ai aussi un contact en Allemagne qui a du niloticus (qui m'intéresse plus), mais il ne sait pas s'il peut m'en envoyer, qqun le sait? (bon je me suis renseigné vers qqun qui devrait pouvoir me répondre ne sachant pas trop ou me renseigner)

A vi, dernier semi test: Ail à tondre (je savais pas que ça existait xD)
Aquaponie (depuis 01.2014): viewtopic.php?f=9&t=386
Aquariophile (depuis 1990) ( http://gayaslash.jimdo.com/ ), hydroponie.
Vers Lausanne en Suisse.

hugrow
animateur aquaponique
Messages : 203
Enregistré le : Jeu 28 Nov 2013 08:53
Localisation : ariège
Contact :

Re: Essai aquaponique 100l

Messagepar hugrow » Lun 10 Fév 2014 21:51

tout est normal, le basislic germe beaucoup plus vite, 9 jours c'est normal pour du persil.

Pour la population de poissons, je penses que tu as raison, surtout des couples.
Mon blog: Un potager dans la maison
Hydroponiste depuis 1996, aquaponiste 2003
Deux systèmes indoor:
http://www.aquaponie.fr/forum/viewtopic.php?f=9&t=370
http://www.aquaponie.fr/forum/viewtopic.php?f=9&t=412
aquaponie, bioponie et terre

Taeslash
Messages : 157
Enregistré le : Mer 22 Jan 2014 17:46
Localisation : Suisse
A remercié : 2 fois
A été remercié : 1 fois

Re: Essai aquaponique 100l

Messagepar Taeslash » Lun 10 Fév 2014 21:58

Merci pour tes conseils.

Vi un couple pas plus, plus ça serait pas sérieux.
Aquaponie (depuis 01.2014): viewtopic.php?f=9&t=386
Aquariophile (depuis 1990) ( http://gayaslash.jimdo.com/ ), hydroponie.
Vers Lausanne en Suisse.

hugrow
animateur aquaponique
Messages : 203
Enregistré le : Jeu 28 Nov 2013 08:53
Localisation : ariège
Contact :

Re: Essai aquaponique 100l

Messagepar hugrow » Lun 10 Fév 2014 22:17

avec plaisir camarade aquaponiste :)
Mon blog: Un potager dans la maison
Hydroponiste depuis 1996, aquaponiste 2003
Deux systèmes indoor:
http://www.aquaponie.fr/forum/viewtopic.php?f=9&t=370
http://www.aquaponie.fr/forum/viewtopic.php?f=9&t=412
aquaponie, bioponie et terre

Taeslash
Messages : 157
Enregistré le : Mer 22 Jan 2014 17:46
Localisation : Suisse
A remercié : 2 fois
A été remercié : 1 fois

Re: Essai aquaponique 100l

Messagepar Taeslash » Jeu 13 Fév 2014 22:26

Hello à tous,

Bon bah j'ai changé ma population, les guppys sont partis chez celui qui m'a vendu les 2 couples d'Oreochromis Mossambicus, ils sont assez petit (ça ne faisait pas très longtemps qu'il les avait je crois, ils étaient dans un 200l bien peuplé d'autres cichlidés africains me semble), tant mieux, j'ai bien conscience que je ne pourrai pas les garder super super longtemps dans ce bac, on va voir. Je voulais ne prendre qu'un couple à la base, mais ils ont toujours étés ensemble, leur propriétaire ne voulait pas les séparer, suivant ses conseils, il m'a dit que ça irait. Il y avait plus de risque à prendre qu'un couple.
En effet, il y a un mâle dominant (on le reconnaît facilement, le plus foncé), un autre mâle et 2 femelles, les photos ont été prises même pas 2 heures après introduction, ils sont encore un peu stressés et pas habitués (mais ils mangent déjà comme des goinfres):
Image

Une femelle:
Image

Le 2ième mâle et 2 femelles:
Image

J'ai pas vérifié pour les sexes, mais y'a pas photo :mrgreen:

Le persil pointe son nez aussi, le basilic un peu plus, est-ce qu'il faut que j'essaie de séparer un peu les pousses? ("repiquer" dans un autre pot?) ou c'est mieux de laisser comme ça?
Image
Aquaponie (depuis 01.2014): viewtopic.php?f=9&t=386
Aquariophile (depuis 1990) ( http://gayaslash.jimdo.com/ ), hydroponie.
Vers Lausanne en Suisse.

hugrow
animateur aquaponique
Messages : 203
Enregistré le : Jeu 28 Nov 2013 08:53
Localisation : ariège
Contact :

Re: Essai aquaponique 100l

Messagepar hugrow » Ven 14 Fév 2014 00:46

Hello,
Il sont mimi tes tilapias et très belle photos …

Pour tes semis, je les fait pareil que ça, et ça se développe très bien, on peut cultiver très serré en aqua, tout est parfait, dans 15 jours ça va exploser de partout et dans trois semaines, pasta pesto tous les soirs ;)
Mon blog: Un potager dans la maison
Hydroponiste depuis 1996, aquaponiste 2003
Deux systèmes indoor:
http://www.aquaponie.fr/forum/viewtopic.php?f=9&t=370
http://www.aquaponie.fr/forum/viewtopic.php?f=9&t=412
aquaponie, bioponie et terre

Taeslash
Messages : 157
Enregistré le : Mer 22 Jan 2014 17:46
Localisation : Suisse
A remercié : 2 fois
A été remercié : 1 fois

Re: Essai aquaponique 100l

Messagepar Taeslash » Dim 16 Fév 2014 12:14

Bon bah j'y crois pas, y'a déjà une femelle qui porte, après 2 jours, hier en rentrant j'en ai vu une avec une "grosse" bouche. :shock: (ils sont dans le bac depuis 3 jours aujourd'hui)
Ce matin au nourrissage, elle ne se nourrissait pas, donc confirmé :D
Image

Mon eau est un peu trouble, et je me demande d'ou ça vient, ça avait déjà commencé avec les guppy, mais là évidemment ça s'est bien accentué.
Le système tourne maintenant depuis 1 mois et a un bon filtre avec bonne matière filtre normalement. J'espère que ça va "passer" avec le cycle qui se met plus en place, est-ce qu'il faut que je réagisse?

Sinon l'ail à tondre pointe le bout de son nez.
Aquaponie (depuis 01.2014): viewtopic.php?f=9&t=386
Aquariophile (depuis 1990) ( http://gayaslash.jimdo.com/ ), hydroponie.
Vers Lausanne en Suisse.


Retourner vers « Installations intérieures »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité